Crear Ayuda Html con HTML Help Workshop

Curriculum Vitae
José Ignacio Al Bounni

Descargar Curriculum Vitae en formato .PDF Descargar Fichero

San Cristóbal; 13 de Julio del 2004


Curriculum Vitae

Nombres y Apellidos: José Ignacio Al Bounni Ramírez

Fecha de nacimiento: 24 de Noviembre de 1979.

Lugar de nacimiento: San Cristóbal Edo. Táchira - Venezuela

C.I.: 13.892.964

Dirección: Urb. Táchira Calle Libertad Nº 62 San Cristóbal Edo. Táchira

Teléfonos: (0276)3480036; (0276)3469236; (0416)8787052

E-Mails: josealbounni@cantv.net; foxjose@codefox.net; foxjose@hotmail.com


Curriculum Vitae

• Bachiller en Administración Mención Procesamiento de Datos

• Técnico Superior Universitario en Informática

• Pasantías: Alcaldía del Municipio San Cristóbal Departamento de Informática.


Curriculum Vitae

• I Jornada de Software IUFRONT

• Curso Linux Nivel I Ministerio de Ciencia y Tecnología

• Evento PortalFox Zulia Lo Nuevo de Microsoft® Visual FoxPro® 8.0

• Charla del SENIAT Agentes de Retención


Curriculum Vitae

• Empresa: Conexión Celular C.A. (Movilnet)
Cargo: Ejecutivo en Ventas

• Empresa: Alcaldía del Municipio San Cristóbal
Pasantías: Desarrollo de Software “Sistema de Adquisición y Suministros”

• Empresa: Vram Tecnología C.A.
Cargo: Analista Programador
Empresa Asesora de la Alcaldía del Municipio San Cristóbal Departamento de Organización y Sistemas

• Empresa: Cámara Municipal de San Cristóbal.
Cargo: Analista Programador a Honores


Curriculum Vitae

SOPORTE A PROGRAMADORES DE HABLA HISPANA:

• Creador y WebMaster del Portal CodeFox WebSite
URL: http://www.codefox.net

• Diseñador y Editor de temas varios Boletín Electrónico Visual FoxPro y más BeVFP+
URL: http://www.boletinvfp.vze.com

• Creador y Administrador del foro del BeVFP+
URL: http://bevfp.foro.st/

• Creador y Administrador de la comunidad MSN FoxJosé
URL: http://groups.msn.com/foxjose

• Creador y Administrador de la comunidad Yahoo FoxJosé
URL: http://es.groups.yahoo.com/group/foxjose

• Creador y Administrador del Foro Todo en Programación
URL: http://foros.hispavista.com/todo_en_programacion/

• Moderador del Foro elistas FoxPerto
URL: http://www.elistas.net/lista/foxpertos/

CREADOR Y WEBMASTER

• Página Oficial del Municipio San Cristóbal
URL: http://www.alcaldiasc.vze.com

• Página Oficial de la Contraloría del Municipio San Cristóbal
URL: http://www.contraloriasc.vze.com

PRODUCTOS DESARROLLADOS:

• SisReg 1.0: Sistema de Control de Visitas a Instituciones
• ConVen 1.0: Sistema Administrativo de Ventas para Empresas
• RegNotWeb: Registro de Notas de Internet (Descargable en CodeFox.Net)
• ConWebMaster: Control de Contactos de Internet

En la Alcaldía del Municipio San Cristóbal y Dependencias de la misma:
• Sistema de Control de Personal
• Sistema de Control de Semaneros
• Sistema de Requisiciones
• Sistema de Adquisición y Suministros
• Sistema Presupuestario
• Sistema de Tesorería
• Sistema de Contabilidad
• Sistema de Control de Internet
• SisReg 2.0: Sistema de Control de Visitas
• Configuración de Intranet
• Entre otros más sistemas


Curriculum Vitae

• Adiestramiento del Personal de la Alcaldía del Municipio San Cristóbal, en el manejo Avanzado de Microsoft Office 2000 (Word, Excel, Power Point)

CONOCIMIENTOS EN:

• Configuración de Intranet (Mensajeria Interna, Administración de IIS y Servicios Varios).
• Macromedia Dreamweaver MX.
• Macromedia Fireworks MX.
• Macromedia Flash MX.
• Macromedia Director MX.
• Corel Graphics Suite 11.
• WebMaster (Servidores Web, Diseño de Paginas Web Dinámicas y Estáticas, Administrador y Moderador de Comunidades, Publicaciones).
• Administración de Redes.
• Microsoft Visual FoxPro.
• Microsoft Visual Interdev.
• Microsoft Visual Basic.
• Clipper.
• Pascal.
• SQL Server.
• MySQL.
• Seagate Crystal Reports.
• Windows 2000 Server, 2000, XP, 98.
• Conocimientos Básicos Linux.
• Creación de Ayudas CHM con HTML Help Workshop y DotNet.
• Preparación de Instaladores para Aplicaciones.
• Ensamble, Instalación de Software, Reparación y Mantenimiento de Equipos PC'S.
• Microsoft Office.
• Software vario en plataforma Windows

FORMÁNDOME:

• Visual Studio .Net Academic 2003 (Visual Basic .Net, C#, ASP.NET), Inscrito en el Programa de Microsoft "Desarrolladores Cinco Estrellas", aprobado en la Primera Estrella y optando por la Segunda Estrella.
• Power Builder.
• Oracle.
• Investigación continúa en Internet, sobre plataformas de desarrollo y novedades de la Informática.